Land Rover форум

Форум на клуб "Ленд Ровър приятели - България"
Дата и час: 21 Апр 2019, 02:24

Часовете са според зоната UTC + 3 часа




Напиши нова тема Отговори на тема  [ 55 мнения ]  Отиди на страница Предишна  1, 2, 3, 4
Автор Съобщение
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 21 Мар 2019, 22:27 
Offline

Регистриран на: 26 Май 2017, 14:17
Мнения: 87
Колеги,продължавам борбата.Онзи ден върнах бушон номер 1 на мястото му и махнах само бушон 15.Точно 48 часа не бях палил джипката и тази вечер запали от раз без никакви признаци на консумация на ток.В събота ще откача приемника и ще върна бушон 15 на мястото му и ще меря.Предполагам няма да имам повече проблеми.Силно се надявам.


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 24 Мар 2019, 18:19 
Offline

Регистриран на: 26 Май 2017, 14:17
Мнения: 87
Колеги,някой може ли да ми изпрати снимка на приемника да видя дали съм откачил правилното нещо.Като свалих кората едно беше червено,квадратно и доста тъничко.Предполагам това е за антената на радиото защото от него излиза кабел като антене и е свързано към страничното стъкло в багажника.Предполагам тези като реотани са антената.А другото е черно по продълговато и доста дебело.Него изключих но ми прави впечатление,че въпреки ,че е изключено,джипа от време на време като карам и минавам от някъде и сам си се заключва и отключва.Прещраква централното.Нормално ли е?


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 24 Мар 2019, 21:42 
Offline
Аватар

Регистриран на: 20 Май 2012, 17:03
Мнения: 651
Местоположение: Варна
https://www.rangerovers.net/repairdetails/becm/alarm.html


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 25 Мар 2019, 08:11 
Offline

Регистриран на: 26 Май 2017, 14:17
Мнения: 87
Благодаря,точно това откачих.Консумацията падна много но пак е малко над допустимата.Продължавам да търся.


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 27 Мар 2019, 13:34 
Offline

Регистриран на: 26 Май 2017, 14:17
Мнения: 87
Колеги,с откачен приемник,консумацията ми падна но пак е над нормалното.Няколко дни не го бях палил и днес акумулатора пак е паднал.Отделно от това,като отключа с ключа и мигачите започват да мигат все едно съм пуснал аварийни а като закача приемника и централното се ошашавя нещо и започва от време на време само да се отключвс и заключва.На какво се дължат тези неща?


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 27 Мар 2019, 14:23 
Offline
Аватар

Регистриран на: 09 Яну 2011, 23:51
Мнения: 1114
Местоположение: София
При теб, все повече започва да ми намирисва на проблем в BeCM-a.
Да вземеш да свалиш седалката да дръпнеш мокетите, изолацията и хубаво да огледаш кабелите
и буксите, които влизат в BeCM-a, една по една. Всичко това на откачен акумулатор, да не се видиш в чудо после...

_________________
"Bis dat qui cito dat"


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 27 Мар 2019, 14:34 
Offline

Регистриран на: 26 Май 2017, 14:17
Мнения: 87
Точно това мислех да правя но исках някой който разбира повече от тези машинки да ме посъветва да го направя.Имам чувството,че кабелите на бушонуерата под седалката не са в ред.Миналата седмица свалих всички бушони,напръсках с контактен спрей и всичко работеше нормално.След два дни отново взе да се шашка,изчезна ми отварянето на резервоара от бутона и др.Освен това ми направи впечатление,че доста от бушоните бяха някак като клеясали.Заемам се с това и ако установя нещо ще пиша.Becam -a е под пасажерската седалка нали?


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 29 Мар 2019, 14:08 
Offline
Аватар

Регистриран на: 09 Яну 2011, 23:51
Мнения: 1114
Местоположение: София
bmw_320d_150 написа:
....Becam -a е под пасажерската седалка нали?

Да

_________________
"Bis dat qui cito dat"


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 09 Апр 2019, 10:16 
Offline

Регистриран на: 26 Май 2017, 14:17
Мнения: 87
Колеги,утечката е преборена.Оказа се,че на капака на багажника има един плафон който не гасне и той цеди акумулатора.Свалих крушката и вече повече от седмица нямам проблеми.Сега обаче идва следващия въпрос.Тъй като свалих всички останали плафони защото и те не гаснеха,на какво би могло да се дължи.Отдавна ги свалих тези в купето защото муслех,че самите плафони нещо са се бъгнали но са си наред.Просто не угасват.Този в багажника го видях едва преди няколки дни и след махането на крушката вече нямам проблеми но на какво би могло да се дължи това?


Върнете се в началото
 Профил  
 
 Заглавие: Re: Пада ми акумулатора
МнениеПубликувано на: 12 Апр 2019, 19:41 
Offline

Регистриран на: 02 Фев 2018, 03:46
Мнения: 4
По схемата този плафон е вързан директно на BeCM.a, който пали лампите, ако има отворена врата или багажник. Някоя от ключалките може би "не затваря". В RAVE ел.веригите ги има описани подробно и може да изпробваш дали е от тях


Върнете се в началото
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 55 мнения ]  Отиди на страница Предишна  1, 2, 3, 4

Часовете са според зоната UTC + 3 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения

Търсене:
Иди на:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Превод: web-hosting.bg